Как & ldquo; выбрать Android SDK & rdquo; в Android Studio?

После успешного импорта Eclipse-Android-Project в «Android Studio 1.4» я получаю сообщение об ошибке

«Пожалуйста, выберите Android SDK»

, когда Я нажимаю на кнопку, чтобы запустить приложение в симуляторе, но не могу найти способ сделать это.

Это диалоговое окно открывается, когда я нажимаю «выполнить»:

This dialog opens up when I click on "run"

Это диалоговое окно «структура проекта»:

Screenshot of the "project structure" dialog

Что мне теперь делать?

967
задан Vadim Kotov 19 July 2019 в 10:37
поделиться